TX RX Fórum
Registe-se, faça a sua apresentação e terá acesso total ao TX&RX Fórum. ___________________________ Apresente-se dizendo quem é, escreva algo sobre si. Exemplo: Nome, indicativo, nome de estação, localidade, o que mais gosta de fazer no mundo das radio-comunicações e outras coisas que ache importante para a sua apresentação. Se é novato não tenha vergonha de o dizer, pois cá estamos para o ajudar.
___________________________ O TX&RX Fórum destina-se à publicações de mensagens "posts" relacionados com todos os assuntos sobre Radio Frequência. Essas mensagens têm como objectivo promover ideias, experiências, projectos, esclarecer duvidas, divulgação de actividades e publicações de novidades sobre Radio Comunicações.
Divirta-se!!
Siga no Facebook

RELÓGIO



Divulgação


problema na estaçao.....ajuda precisa-se

Página 1 de 2 1, 2  Seguinte

Ir em baixo

problema na estaçao.....ajuda precisa-se

Mensagem por pmr3363chaparrito em Sab 17 Ago 2013 - 16:36

estou com este problema na minha estaçao..................
[Você precisa estar registrado e conectado para ver este link.]

alguem k possa dar ideia do k seja....desde ja fico agradecido
(deixe comentario ou mande mail s.f.f)
73's
te+lima
avatar
pmr3363chaparrito
Guru


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por pmr3363chaparrito em Sab 17 Ago 2013 - 16:37

ja experimentei desligar todos os aparelhos elétricos lá de casa e não e nenhum deles que me está a causar estas interferências
avatar
pmr3363chaparrito
Guru


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por Bravo2 em Sab 17 Ago 2013 - 18:00

Boas, não tem por aí perto da antena do cb, antenas de telemóveis? poderá ter aí um problema nada fácil de resolver!!!
A mim aparece-me um ruido identico por ter uma antena "power station" com a qual recebo o sinal wirless. Mas por acaso só me interfere no canal 34, o que é bem chato!!!
cumps.
avatar
Bravo2
Iniciado


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por Coutada em Sab 17 Ago 2013 - 18:50

Boas
Isso e tv cabo hehehehe tens de mandar um mail anacon...
O teu QTH não tem cabo na fachada no derivações ?
avatar
Coutada
Profissional


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por pmr3363chaparrito em Sab 17 Ago 2013 - 19:26

Bravo2 escreveu:Boas, não tem por aí perto da antena do cb, antenas de telemóveis? poderá ter aí um problema nada fácil de resolver!!!
A mim aparece-me um ruido identico por ter uma antena "power station" com a qual recebo o sinal wirless. Mas por acaso só me interfere no canal 34, o que é bem chato!!!
cumps.
sera tipo [Você precisa estar registrado e conectado para ver este link.]
da antena da direita deles(vodafone) vai uma calha tecnica com cabos para a antena da esquerda (e vice versa claro)
a minha antena esta montada na chamine de traz e o meu cabo passa mesmo por baixo da calha tecnica deles pk cm o radio ta na sala ficou mais facil passar o cabo assim e menos metros.......
avatar
pmr3363chaparrito
Guru


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por pmr3363chaparrito em Sab 17 Ago 2013 - 19:28

Coutada escreveu:Boas
Isso e tv cabo hehehehe tens de mandar um mail anacon...
O teu QTH não tem cabo na fachada no derivações ?
sim tem cabos da meo e da cabovisao
e tem tb da vodafone
avatar
pmr3363chaparrito
Guru


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por pmr3363chaparrito em Sab 17 Ago 2013 - 19:30

um amigo k e ra ai a tempos kuando la passou em movel com o cb dele disse-me k eu ia ter este problema pk ele em movel na minha rua ficou com a mesma interferencia (campainhas)
avatar
pmr3363chaparrito
Guru


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por hellhack em Sab 17 Ago 2013 - 19:31

se calhar deve ser das antenas da vodafone se eu tivesse cb ja lhe dizia como não tenho n posso adiantar mais nada
avatar
hellhack
Profissional


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por hellhack em Sab 17 Ago 2013 - 19:31

se calhar deve ser das antenas da vodafone se eu tivesse cb ja lhe dizia como não tenho n posso adiantar mais nada
avatar
hellhack
Profissional


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por pmr3363chaparrito em Sab 17 Ago 2013 - 19:37

hellhack escreveu:se calhar deve ser das antenas da vodafone se eu tivesse cb ja lhe dizia como não tenho n posso adiantar mais nada
ok bgd na mesma
avatar
pmr3363chaparrito
Guru


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por antoniosaopedro em Sab 17 Ago 2013 - 22:34

boas amigo
consegues ouvir ou transmitir alguma coisa assim com o radio?
se desligares a antena continua assim?
avatar
antoniosaopedro
Profissional


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por pmr3363chaparrito em Sab 17 Ago 2013 - 23:13

antoniosaopedro escreveu:boas amigo
consegues ouvir ou transmitir alguma coisa assim com o radio?
se desligares a antena continua assim?
ola antoniosaopedro

"consegues ouvir ou transmitir alguma coisa assim com o radio?"

ouvir so mesmo o barulho k esta no video e poucas vezes alguma coisa por traz dele mas nao se percebe nada de nada
transmitir nao sei se chego a algum lado com akilo assim e tb ainda nao tive a sorte de estar com ele ligado e saber plo face ou por outro meio k estava um colega/amigo ligado k me pode-se dizer k nao me estava a receber ou k sim k me recebia assim ou assado

"se desligares a antena continua assim?"

olha ainda nao testei isso mas amanha ja faço o teste e dps digo o resultado Wink
73's
avatar
pmr3363chaparrito
Guru


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por Diogo Pedrosa em Dom 18 Ago 2013 - 0:26

pmr3363chaparrito escreveu:
antoniosaopedro escreveu:boas amigo
consegues ouvir ou transmitir alguma coisa assim com o radio?
se desligares a antena continua assim?
ola antoniosaopedro

"consegues ouvir ou transmitir alguma coisa assim com o radio?"

ouvir so mesmo o barulho k esta no video e poucas vezes alguma coisa por traz dele mas nao se percebe nada de nada
transmitir nao sei se chego a algum lado com akilo assim e tb ainda nao tive a sorte de estar com ele ligado e saber plo face ou por outro meio k estava um colega/amigo ligado k me pode-se dizer k nao me estava a receber ou k sim k me recebia assim ou assado

"se desligares a antena continua assim?"a radiação pode ter um nível tão elevado que o radio, so com a propria parte do vivo da pl de antena vai receber aquilo.

olha ainda nao testei isso mas amanha ja faço o teste e dps digo o resultado Wink
73's
avatar
Diogo Pedrosa
!BANIDO!


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por pmr3363chaparrito em Dom 18 Ago 2013 - 14:49

antoniosaopedro escreveu:
boas amigo.......
.....se desligares a antena continua assim?
ja fiz o teste
e sim mesmo com a antena desligada tenho a mesma interferencia
73's
avatar
pmr3363chaparrito
Guru


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por smd em Dom 18 Ago 2013 - 17:02

Caro Chaparrito,
qual a fonte de alimentação que está a usar? Isso cheira-me a "fonte comutada". Experimente alimentar o rádio com uma bateria (de carro ou moto - 12V) a ver se as campainhas se vão embora...

SMD
avatar
smd
Profissional


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por antoniosaopedro em Dom 18 Ago 2013 - 21:27

pensei que fosse alguma cosa mal na antena,mas se desligada continua igual esta fora de questao         espero que conssigas resolver isso brevemente
cunpriments:                                   confused 
avatar
antoniosaopedro
Profissional


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por pmr3363chaparrito em Seg 19 Ago 2013 - 2:15

smd escreveu:Caro Chaparrito,
qual a fonte de alimentação que está a usar? Isso cheira-me a "fonte comutada". Experimente alimentar o rádio com uma bateria (de carro ou moto - 12V) a ver se as campainhas se vão embora...

SMD
caro amigo smd
um amigo k e ra ai a tempos kuando la passou em movel com o cb dele disse-me k eu ia ter este problema pk ele em movel na minha rua ficou com a mesma interferencia (campainhas)
por este motivo penso k nao seja da fonte mas............posso fazer o teste a ver
a fonte k uso e uma de pc a qual tirei tds os fios menos os k me iam fazer falta ou seja os dos 12v + o comum e + o do arrank (isso e comutada?)

73's
avatar
pmr3363chaparrito
Guru


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por Diogo Pedrosa em Seg 19 Ago 2013 - 8:24

posso tar cheio de sono as 8e 20 da manha, mass já tentou outro radio aí nesse canal em ssb ? é só uma ideia minha! (no passado desalinhei de proposito um G.E. para ele fazer barbas nos baixos, normais e intermédios em L1, T2,T3 e T4 fui ao vfo e pronto aí tava ele a fazer qrm em tudo que era canais :`P (a) kkk )
avatar
Diogo Pedrosa
!BANIDO!


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por smd em Seg 19 Ago 2013 - 11:17

Chaparrito,
se deslingando a antena as campainhas continuam, o ponto seguinte de entrada de interferencias é pela alimentação. Claro que não posso afirmar com toda a certeza que é da fonte de alimentação, mas é um bom principio para despistar. As fontes comutadas (como as de PC) podem induzir este tipo de ruidos pelos cabos de alimentação. Ou então também po ser ruido ambiente que esteja a ser "captado" pelos cabos de alimentação e induzido no rádio.
A minha sugestão para despiste, passa por alimentar o radio com uma bateria e com o cabo o mais curto possivel, com a antena desligada e ver o que acontece. Consoante o resultado logo se verá... Já agora verifique se acontece em todos os canais ou num (alguns) mais especificos.

SMD
avatar
smd
Profissional


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por pmr3363chaparrito em Seg 19 Ago 2013 - 17:41

Diogo Pedrosa escreveu:posso tar cheio de sono as 8e 20 da manha, mass já tentou outro radio aí nesse canal em ssb ? é só uma ideia minha! (no passado desalinhei de proposito um G.E. para ele fazer barbas nos baixos, normais e intermédios em L1, T2,T3 e T4  fui ao vfo e pronto aí tava ele a fazer qrm em tudo que era canais :`P (a) kkk )
ola diogo
penso k nao seja o caso uma vez k o radio montado noutro qth funciona nas perfeitas condiçoes
e mesmo noutro lado apenas com uma dipolo tb fica sem estas interferencias
mas agradeço a sugestao
73's
avatar
pmr3363chaparrito
Guru


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por pmr3363chaparrito em Seg 19 Ago 2013 - 17:52

smd escreveu:Chaparrito,
se deslingando a antena as campainhas continuam, o ponto seguinte de entrada de interferencias é pela alimentação. Claro que não posso afirmar com toda a certeza que é da fonte de alimentação, mas é um bom principio para despistar. As fontes comutadas (como as de PC) podem induzir este tipo de ruidos pelos cabos de alimentação. Ou então também po ser ruido ambiente que esteja a ser "captado" pelos cabos de alimentação e induzido no rádio.
A minha sugestão para despiste, passa por alimentar o radio com uma bateria e com o cabo o mais curto possivel, com a antena desligada e ver o que acontece. Consoante o resultado logo se verá... Já agora verifique se acontece em todos os canais ou num (alguns) mais especificos.

SMD
boas
uma duvida....eu uso esta fonte tambem kuando monto a estc. noutro sitio (batente) e la nao me faz isto!!!
kuanto ao cabo de alimentaçao da mesma posso tratar de o encurtar mas axa k pode ser por isso uma vez k em outro sitio com a mesma fonte nao me cria estas campainhas....
sim tenho campainhas em todos os canais mas um pouco menos nos 17, 23 e 24 isto em lsb
e em usb praticamente tudo igual
73's
avatar
pmr3363chaparrito
Guru


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por smd em Seg 19 Ago 2013 - 18:01

Bom, nesse caso, diria que não é a fonte de alimentação a gerar o ruido, mas ainda assim pode ser induzido por esta. Como deve compreender é dificil fazer um diagnostico á distancia, por isso é necessário ir passo a passo. Para já, diria que não induzido pela antena nem criado pela fonte, mas pode ser induzido por esta, daí ser importante o teste com a bateria e os cabo o mais curto possivel. Se o ruido se manter, temos um caso bicudo, se desaparecer ou diminuir temos de tentar uma solução de filtragem EMI na fonte.

SMD
avatar
smd
Profissional


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por pmr3363chaparrito em Seg 19 Ago 2013 - 20:34

smd escreveu:Bom, nesse caso, diria que não é a fonte de alimentação a gerar o ruido, mas ainda assim pode ser induzido por esta. Como deve compreender é dificil fazer um diagnostico á distancia, por isso é necessário ir passo a passo. Para já, diria que não induzido pela antena nem criado pela fonte, mas pode ser induzido por esta, daí ser importante o teste com a bateria e os cabo o mais curto possivel. Se o ruido se manter, temos um caso bicudo, se desaparecer ou diminuir temos de tentar uma solução de filtragem EMI na fonte.

SMD
ok vou fazer esse teste da bateria assim k possivel
dps digo o resultado
bgd pla ajuda na resoluçao deste problema
73's
avatar
pmr3363chaparrito
Guru


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por Sat2012 em Seg 19 Ago 2013 - 22:21

Boa noite,
Não será caso dos ditos "PLC", os aparelhos de internet via rede elétrica, que são usados pela PT e afins... também poderá ser isso, existiram e ainda existem muitos casos assim, sei que a PT andou em muitos sítios a colocar filtros nas instalações deles de distribuição de sinal de tv/internet.
Um abraço a todos.
avatar
Sat2012
Amador


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por Diogo Pedrosa em Seg 19 Ago 2013 - 22:28

agora por plc, xaparrito esse ruído aparece-lhe num radio portatil de onda media , pela casa fora ?se aparecer é 1 sintoma de plc, muito vugar infelizmente em lisboa e outras cidades..
avatar
Diogo Pedrosa
!BANIDO!


Voltar ao Topo Ir em baixo

Re: problema na estaçao.....ajuda precisa-se

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum